<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Fleet Transport Magazine  HINO TEAM SUGAWARA - Again well prepared for Dakar Rally 2017 - Fleet Transport Magazine</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.fleet.ie/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.fleet.ie/wp-content/uploads/2013/09/favicon.gif">
                
    

<meta property="og:image" content="http://www.fleet.ie/wp-content/uploads/2017/01/S4-P1-HINO-DAKAR-SilkWayRally2016_002-150x150.jpeg"/>
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.fleet.ie/breaking-news/hino-team-sugawara-well-prepared-dakar-rally-2017/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/117529860877578740499/+FleetIe/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HINO TEAM SUGAWARA - Again well prepared for Dakar Rally 2017 - Fleet Transport Magazine" />
<meta property="og:description" content="At Hino Motors headquarters in Japan, HINO TEAM SUGAWARA team members outlined their objectives and ambitions in the lead up to the Dakar Rally 2017, where the team is entering two HINO 500 Series trucks. &#8220;We will be aiming to win our 8th straight championship in our class with a 1-2 finish, and to join &hellip;" />
<meta property="og:url" content="http://www.fleet.ie/breaking-news/hino-team-sugawara-well-prepared-dakar-rally-2017/" />
<meta property="og:site_name" content="Fleet Transport Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Fleet-Transport-Magazine/492970340761047?fref=ts" />
<meta property="article:section" content="Breaking News" />
<meta property="article:published_time" content="2017-01-05T11:03:15+00:00" />
<meta property="og:image" content="http://www.fleet.ie/wp-content/uploads/2017/01/S4-P1-HINO-DAKAR-SilkWayRally2016_002.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="At Hino Motors headquarters in Japan, HINO TEAM SUGAWARA team members outlined their objectives and ambitions in the lead up to the Dakar Rally 2017, where the team is entering two HINO 500 Series trucks. &#8220;We will be aiming to win our 8th straight championship in our class with a 1-2 finish, and to join [&hellip;]" />
<meta name="twitter:title" content="HINO TEAM SUGAWARA - Again well prepared for Dakar Rally 2017 - Fleet Transport Magazine" />
<meta name="twitter:site" content="@fleettransport" />
<meta name="twitter:image" content="http://www.fleet.ie/wp-content/uploads/2017/01/S4-P1-HINO-DAKAR-SilkWayRally2016_002.jpeg" />
<meta name="twitter:creator" content="@fleettransport" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fleet Transport Magazine &raquo; Feed" href="http://www.fleet.ie/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fleet Transport Magazine &raquo; Comments Feed" href="http://www.fleet.ie/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fleet Transport Magazine &raquo; HINO TEAM SUGAWARA &#8211; Again well prepared for Dakar Rally 2017 Comments Feed" href="http://www.fleet.ie/breaking-news/hino-team-sugawara-well-prepared-dakar-rally-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fleet.ie\/wp-includes\/js\/wp-emoji-release.min.js?ver=4df4abac9c6dbbd4b03460810ac825cc"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='form_style_sheet1-css'  href='http://www.fleet.ie/wp-content/plugins/sliding-contact-form-by-formget/css/formstyle.css?ver=4df4abac9c6dbbd4b03460810ac825cc' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.fleet.ie/wp-content/themes/themerush/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.fleet.ie/wp-content/themes/themerush/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.fleet.ie/wp-content/themes/themerush/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.fleet.ie/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.fleet.ie/wp-content/themes/themerush/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.fleet.ie/wp-content/themes/themerush/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.fleet.ie/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.fleet.ie/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.fleet.ie/wp-content/themes/themerush/css/custom.php?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='simpleecommcart-css-css'  href='http://www.fleet.ie/wp-content/plugins/simple-e-commerce-shopping-cart/simpleecommcart.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.fleet.ie/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fleet.ie/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/plugins/sliding-contact-form-by-formget/jscolor/jscolor.js?ver=4df4abac9c6dbbd4b03460810ac825cc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var script_call = {"ajaxurl":"http:\/\/www.fleet.ie\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/plugins/sliding-contact-form-by-formget/js/fg_script.js?ver=4df4abac9c6dbbd4b03460810ac825cc'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/plugins/sliding-contact-form-by-formget/js/toggle_script.js?ver=4df4abac9c6dbbd4b03460810ac825cc'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/plugins/simple-e-commerce-shopping-cart/js/simpleecommcart-library.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.fleet.ie/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fleet.ie/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fleet.ie/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.fleet.ie/?p=11884' />
<link rel="alternate" type="application/json+oembed" href="http://www.fleet.ie/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fleet.ie%2Fbreaking-news%2Fhino-team-sugawara-well-prepared-dakar-rally-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fleet.ie/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fleet.ie%2Fbreaking-news%2Fhino-team-sugawara-well-prepared-dakar-rally-2017%2F&#038;format=xml" />
<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script><!-- <meta name="vfb" version="2.9.2" /> -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.fleet.ie/?wordfence_logHuman=1&hid=65179DE12904C6E45648AF7EBAEFEC29');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.fleet.ie/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.fleet.ie/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="SimpleEcommCartVersion" content="Professional 1.0.0" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-11884 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">
<div class="full-background"><img id="logo" src="http://www.fleet.ie/wp-content/uploads/2015/12/glittering-city-Dubai-2560x1600.jpg" alt="" /></div>
   
 
   
<div class="container-wrap box-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left">&nbsp;</div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                                                                                </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://www.fleet.ie" alt="Irish Transport Industry News">
                                                                           
                                        <img src="http://www.fleet.ie/wp-content/uploads/2013/09/Fleet-Transport-Header.jpg" alt="Irish Transport Industry News"/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                		<div class="widget">
			<div class="ads728x90-thumb">
				<a href="http://www.fleet.ie/breaking-news/trucks-city-seminar-16-january-2017-citywest-hotel-dublin/">
					<img src="http://www.fleet.ie/wp-content/uploads/2016/12/Fleet-Banner-e1481212670439.jpg" alt="" />
				</a>
			</div> 	
		</div> 
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Latest News</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.fleet.ie/breaking-news/eu-commission-plans-safer-cars-vans-trucks/">EU Commission plans for safer cars, vans and trucks</a></li>
                <li><a href="http://www.fleet.ie/breaking-news/iveco-stralis-np-irish-green-commercial-year-2017/">Iveco Stralis NP – Irish Green Commercial of the Year 2017</a></li>
                <li><a href="http://www.fleet.ie/breaking-news/joe-duffy-volkswagen-latest-volkswagen-commercial-vehicles-dealer/">Joe Duffy Volkswagen &#8211; latest Volkswagen Commercial Vehicles Dealer</a></li>
                <li><a href="http://www.fleet.ie/breaking-news/hino-team-sugawara-well-prepared-dakar-rally-2017/">HINO TEAM SUGAWARA &#8211; Again well prepared for Dakar Rally 2017</a></li>
                <li><a href="http://www.fleet.ie/breaking-news/mercedes-benz-unimog-special-missions-piece-cake-black-forest/">Mercedes-Benz Unimog – Special Missions – A piece of cake in the Black Forest!</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.fleet.ie" alt="Irish Transport Industry News"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-8982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8982"><a href="http://awards.fleet.ie/"><span>Fleet Awards</span></a>
<ul class="sub-menu">
	<li id="menu-item-8983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8983"><a href="http://awards.fleet.ie/"><span>Fleet Awards 2016</span></a></li>
	<li id="menu-item-7849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7849"><a href="http://www.fleet.ie/category/awards/"><span>Awards News</span></a></li>
	<li id="menu-item-11456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11456"><a href="http://www.fleet.ie/category/driver-of-the-year-competition/"><span>Driver of the Year Competition</span></a></li>
</ul>
</li>
<li id="menu-item-5445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5445"><a href="http://www.fleet.ie/category/fleet-transport/"><span>Fleet Supplements</span></a>
<ul class="sub-menu">
	<li id="menu-item-6981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="http://www.fleet.ie/category/bus-and-coach/"><span>Bus &#038; Coach</span></a></li>
	<li id="menu-item-6984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6984"><a href="http://www.fleet.ie/category/fleet-van-a-utility/"><span>Fleet Van &#038; Utility</span></a></li>
	<li id="menu-item-6983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6983"><a href="http://www.fleet.ie/category/green-fleet/"><span>Green Fleet Management</span></a></li>
	<li id="menu-item-6982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="http://www.fleet.ie/category/maritime/"><span>Maritime</span></a></li>
	<li id="menu-item-6248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6248"><a href="http://www.warehousingireland.ie/"><span>Materials Handling</span></a></li>
	<li id="menu-item-6985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6985"><a href="http://www.fleet.ie/category/trailer-and-bodybuilder/"><span>Trailer &#038; Bodybuilder</span></a></li>
</ul>
</li>
<li id="menu-item-6153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6153"><a href="http://www.fleet.ie/category/plant-and-recovery/"><span>Plant &#038; Recovery</span></a></li>
<li id="menu-item-5650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5650"><a href="http://www.fleet.ie/category/c26-multimedia/"><span>Multimedia</span></a>
<ul class="sub-menu">
	<li id="menu-item-6097" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6097"><a href="http://www.fleet.ie/c26-multimedia/fleet-tv/"><span>Fleet TV</span></a></li>
	<li id="menu-item-5711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5711"><a href="http://www.fleet.ie/back-catalogue-magazines/"><span>Back Catalogue Magazines</span></a></li>
</ul>
</li>
<li id="menu-item-5651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5651"><a href="http://www.fleet.ie/category/noticeboard/"><span>Noticeboard</span></a></li>
<li id="menu-item-6154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6154"><a href="http://www.fleet.ie/category/c37-classified/"><span>Classified</span></a></li>
<li id="menu-item-5658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5658"><a href="http://www.fleet.ie/contact-us/"><span>Contact Us</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>follow</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/FleetTransportMagazine" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/fleettransport" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="https://plus.google.com/117529860877578740499/posts" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="#" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="http://www.linkedin.com/company/fleet-transport-ireland-magazine" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                                                                  <li>
                                       <a href="http://www.youtube.com/channel/UCzRyRMFl_HO1GQgPkmNqPVQ/videos" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-11884 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news" id="post-11884">
                                    
                                                        
                                   <h2 class="post-title">HINO TEAM SUGAWARA &#8211; Again well prepared for Dakar Rally 2017</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Jan 05, 2017</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://www.fleet.ie/author/jarlath/" title="Posts by admin" rel="author">admin</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.fleet.ie/category/breaking-news/" rel="category tag">Breaking News</a></span>
                                     <span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/hino-team-sugawara-well-prepared-dakar-rally-2017/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                     </p>
                               <hr class="none" />
                               
                                                             
                                                            <img src="http://www.fleet.ie/wp-content/uploads/2017/01/S4-P1-HINO-DAKAR-SilkWayRally2016_002.jpeg" alt="HINO TEAM SUGAWARA &#8211; Again well prepared for Dakar Rally 2017" />
                              
                                                             
                                <div class="linkedin_share_container" style=""><script type="text/javascript" src="http://platform.linkedin.com/in.js"></script><script type="in/share" data-url="http://www.fleet.ie/breaking-news/hino-team-sugawara-well-prepared-dakar-rally-2017/" data-counter="right"></script></div><p>At Hino Motors headquarters in Japan, HINO TEAM SUGAWARA team members outlined their objectives and ambitions in the lead up to the Dakar Rally 2017, where the team is entering two HINO 500 Series trucks.</p>
<p><em>&#8220;We will be aiming to win our 8th straight championship in our class with a 1-2 finish, and to join the group of leading finishers in the overall trucks category.”</em></p>
<p>Hino Motors President Yasuhiko Ichihashi spoke on the importance of the company’s ongoing participation in the Dakar Rally. This was followed by a description from Teruhito Sugawara, driver of the team’s Truck #2 of some of the features of the 2017 rally’s course, and the upgrades the team has made to its racing trucks.</p>
<p>Up next was Hiroyuki Azuma from Fukushima Hino, who expressed his passion for the rally on behalf of the team’s mechanics. Last on the podium, team director and driver of Truck #1 &#8211; the &#8216;Iron Man of Dakar&#8217; with a record 33 straight entries in the rally &#8211; Yoshimasa Sugawara gave the final words of encouragement.</p>
<p>The team has also redesigned its racing suits for the upcoming rally, and showcased the new design, which is based on a red color scheme that expresses HINO TEAM SUGAWARA’s spirit of taking on the rally’s many challenges, and their burning passion for the rally.</p>
<p><strong>Yasuhiko Ichihashi, </strong><strong>President, Hino Motors </strong></p>
<p><strong>“The reason we continue to race in the world’s most grueling rally is to fine tune our truck production and servicing capabilities.” </strong></p>
<p>Our mission is to make the world a better place to live by helping people and goods get where they need to go &#8211; safely, economically and with environmental responsibility, while focusing on sustainable development. In order to fulfil this mission, it is essential that the vehicles we produce provide high levels of quality, durability and reliability, and that we are able to offer services that reduce down times as much as possible. By taking part in the Dakar Rally, the world’s most gruelling rally, we have continued to hone our truck production and servicing capabilities.</p>
<p>We now live in a time where we can order almost anything on the internet and have it conveniently delivered to our home. We believe the role of trucks in logistics will continue to grow to address the many shifts that our communities are undergoing: people finding more and more of their time being taken up by child-rearing and caregiving, the demographic hollowing-out of non-urban communities, and the increasing numbers of seniors who are finding it difficult to step out of their homes. Meanwhile, the shortage of new talent in our industry-brought on by dwindling birth rates and an ageing population, as well as the younger generation’s waning interest in automobiles-is also emerging as a serious problem.</p>
<p>Truck transport is realised by the people who make trucks, those who drive them, and those who service them. It would not be possible if even one of these links in the chain were missing. Our hope at Hino is to get as many young people as possible interested in trucks, and to stir their desires to become makers and/or drivers of trucks.&#8221;</p>
<p><strong>Teruhito Sugawara, driver, </strong><strong>Truck #2 &#8211; “</strong><strong>We</strong><strong>’ll be aiming for higher rankings and be more aggressive than ever before.” </strong></p>
<p>The upcoming race will be the ninth Dakar Rally to be held in South America since the event was relocated from Africa in 2009, and the first to start off in Paraguay. Rally organizers have announced the race will kick off at Asunción, the country’s capital city, and take us through Bolivia before entering Argentina and arriving at the finish line in Buenos Aires.</p>
<p>A characteristic of this rally is that we’ll be racing through high-altitude terrain in Bolivia, where many of the areas are situated at elevations approaching 4,000 meters. Our camp sites will be set up under the harsh conditions of 3,000-plus-meter elevations, which is actually like camping at the summit of Mt. Fuji. In the second half of the race in Argentina, we’ll be racing tough stages through areas with numerous desert dunes. Every year, the rally challenges us with harsh conditions that are true to its reputation as the most gruelling race on the planet. We expect the upcoming rally to also be quite challenging, albeit for a shorter number of days this year, and we believe the second half may prove to be our main battlefield.</p>
<p>With respect to our trucks, the truck I’ll be driving, Truck #2, was built new, while #1 is the same truck we raced last year. There are two important upgrades that we made to our trucks. The first upgrade was on the trucks’ engines, which we upgraded from 8 litres to 9 litres in 2014. From that point, we phased in a variety of enhancements, and repeatedly put them through real-world testing situations to further evolve them. For the upcoming race, we made changes to the engines’ interiors, incorporating new racing parts, and my impression of the engines is that they’ve become very powerful.</p>
<p>The second upgrade was with the trucks’ suspension systems. This is a crucial element that determines how fast we’re able to go over bumpy terrain. To this end, we took part in the Silk Way Rally, which spanned a distance of 11,000 kilometres from Moscow to Beijing, to run our trucks through a variety of tests under real-world conditions. Specifically, we increased the number of leaf springs from the previous two to three to improve durability. Meanwhile, we also increased the number of leaf springs on our rear suspensions to two, which up until our previous race consisted of mono-leaf springs (only one leaf spring), again to ensure better durability. But durability wasn’t the only thing on our minds, and these upgrades were also designed to retain the suspensions’ original surface tracking performance.</p>
<p>In recent years, the leading teams have been breaking from tradition and increasing the number of trucks they enter to six or seven, and this poses a challenge for teams aiming to finish near the top. But even under these conditions, we believe our trucks are capable of achieving our goal of finishing in the leading group in the overall trucks category.</p>
<p>In the upcoming Dakar Rally, which will be our 26th, we’re committed to racing more aggressively than ever before, and aim to finish in the leading group.</p>
<p><a href="http://www.fleet.ie/wp-content/uploads/2017/01/S4-P2-HINO-DAKAR-SilkWayRally2016_012.jpeg"><img class="size-medium wp-image-11886 aligncenter" src="http://www.fleet.ie/wp-content/uploads/2017/01/S4-P2-HINO-DAKAR-SilkWayRally2016_012-300x200.jpeg" alt="" width="300" height="200" srcset="http://www.fleet.ie/wp-content/uploads/2017/01/S4-P2-HINO-DAKAR-SilkWayRally2016_012-300x200.jpeg 300w, http://www.fleet.ie/wp-content/uploads/2017/01/S4-P2-HINO-DAKAR-SilkWayRally2016_012.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p><strong>Hiroyuki Azuma, mechanic</strong><strong> &#8211; “</strong><strong>We</strong><strong>’ll be overcoming all challenges through teamwork, and will produce results through our best-in-the-world servicing capabilities.” </strong></p>
<p>All of the mechanics from dealerships, including myself, are very proud of having made the Dakar Rally team. When I first hit the job market, I was amazed by the Hino trucks racing through deserts in the Dakar Rally. And when I learned that the team chose its mechanics from among Hino dealership mechanics, I felt that I would someday like to service those trucks myself, and that’s when I decided to join Fukushima Hino. I worked very hard at this, and I’m very happy to have made the 2017 Dakar Rally team.</p>
<p>This July, we entered the Silk Way Rally to use it as a real-world testing ground. This was my first experience with racing, and there were things that caught me off guard, but we were all able to come together as a team to finish the rally, so it was great training for us. Come Dakar 2017, we’ll not only be finishing the rally, but also putting in our best to improve our overall standings as much as we can. So I’ll be giving my all to bring big smiles to the faces of my co-workers in Fukushima and my family. In Fukushima, although we’ve been living daily with the anxiety of an uncertain future, we and our colleagues at work and our families have been able to work together to overcome these challenges. In the Dakar Rally, I imagine we’ll be faced with daily challenges that we can’t even imagine at this point, but I’m certain we’ll be able to overcome them by working together as a team.</p>
<p>I know our HINO 500 Series trucks have been nicknamed the “Little Monsters.” I would like to deliver such results through our best-in-the-world servicing capabilities that we, collectively, will all be known and respected by our rivals as the “Little Monsters.”</p>
<p><strong>Yoshimasa Sugawara, team director and driver of Car 1 </strong><strong><br />
</strong><strong>“</strong><strong>We</strong><strong>’ll be renewing our determination because people will be watching us, not only in Japan, but also from around the world.” </strong></p>
<p>Hino Motors first entered the Dakar Rally in 1991 in commemoration of the company’s 50th anniversary, and I’ve been driving Hino trucks since 1992.</p>
<p>When we first raced in the trucks category, we managed to eke out a solid performance, and that’s what has brought us to where we are. Had we failed back then, I don’t think we would be here today.</p>
<p>That’s why we had Car 2 race in the Silk Way Rally as a way to test the truck and train the team members who joined from dealerships. I believe this was a very good rehearsal, as they were able to experience the competition and make corrections to things that went wrong in order to prepare for the Dakar Rally.</p>
<p>We ran the trucks that we’ll be entering through a test drive on October 16 at Hino Motors’ Ibaraki test tracks. We paced them through slaloms on a flat surface, and while the rear wheels on the previous trucks wouldn’t turn under those conditions, the rear wheels on the new trucks would spin if we were to step on the gas pedal even slightly. The trucks are producing a lot of power, so I’m certainly looking forward to seeing how we do.</p>
<p>I recently had the opportunity to speak before approximately 300 Hino dealership reps from around 90 countries around the world, and all of them had very high expectations for the HINO500 Series trucks’ performance. So we’ll be renewing our determination and putting in our best performance because people will be watching us, not only in Japan, but also from around the world. Argentina got its first Hino Motors dealership this year, and we’ll now be able to service our trucks there. We-the crew, mechanics, and everyone involved in this undertaking-are committed to coming together to take on this challenge as a team, so this year again, I would like to thank you all in advance for your great support.</p>
<div class="igit_tsb_button" style="float: left; margin-right: 10px;"><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.fleet.ie%2Fbreaking-news%2Fhino-team-sugawara-well-prepared-dakar-rally-2017%2F&amp;text=HINO+TEAM+SUGAWARA+-+Again+well+prepared+for+Dakar+Rally+2017&amp;count=horizontal&amp;via=" style="" class="twitter-share-button">Tweet</a></div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>
                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.fleet.ie/breaking-news/hino-team-sugawara-well-prepared-dakar-rally-2017/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.fleet.ie/breaking-news/hino-team-sugawara-well-prepared-dakar-rally-2017/" data-text="HINO TEAM SUGAWARA &#8211; Again well prepared for Dakar Rally 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                                        
<li>
<div class="g-plusone" data-size="medium" data-href="http://www.fleet.ie/breaking-news/hino-team-sugawara-well-prepared-dakar-rally-2017/"></div>
			<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
                                                                   <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.fleet.ie/breaking-news/hino-team-sugawara-well-prepared-dakar-rally-2017/" data-counter="right"></script></li>     
                              
                              
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.fleet.ie/breaking-news/joe-duffy-volkswagen-latest-volkswagen-commercial-vehicles-dealer/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Joe Duffy Volkswagen - latest Volkswagen Commercial Vehicles Dealer</a>

                                
                                                                    <a href="http://www.fleet.ie/breaking-news/mercedes-benz-unimog-special-missions-piece-cake-black-forest/" id="nextpost">Mercedes-Benz Unimog – Special Missions – A piece of cake in the Black Forest!<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Related articles</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/eu-commission-plans-safer-cars-vans-trucks/" title="EU Commission plans for safer cars, vans and trucks"><img src="http://www.fleet.ie/wp-content/uploads/2017/01/S1-ETSC-120x85.jpeg" alt="EU Commission plans for safer cars, vans and trucks" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.fleet.ie/breaking-news/eu-commission-plans-safer-cars-vans-trucks/" rel="bookmark" title="Permanent link to EU Commission plans for safer cars, vans and trucks">
									EU Commission plans for safer cars,...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 05, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/eu-commission-plans-safer-cars-vans-trucks/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/iveco-stralis-np-irish-green-commercial-year-2017/" title="Iveco Stralis NP – Irish Green Commercial of the Year 2017"><img src="http://www.fleet.ie/wp-content/uploads/2017/01/S2-IVECO-STRALIS-NP-Fleet_Awards_2016-copy-120x85.jpeg" alt="Iveco Stralis NP – Irish Green Commercial of the Year 2017" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.fleet.ie/breaking-news/iveco-stralis-np-irish-green-commercial-year-2017/" rel="bookmark" title="Permanent link to Iveco Stralis NP – Irish Green Commercial of the Year 2017">
									Iveco Stralis NP – Irish Green...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 05, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/iveco-stralis-np-irish-green-commercial-year-2017/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/joe-duffy-volkswagen-latest-volkswagen-commercial-vehicles-dealer/" title="Joe Duffy Volkswagen &#8211; latest Volkswagen Commercial Vehicles Dealer"><img src="http://www.fleet.ie/wp-content/uploads/2017/01/S3-VW-NEW-RANGE-RETOUCH-FIN-120x85.jpeg" alt="Joe Duffy Volkswagen &#8211; latest Volkswagen Commercial Vehicles Dealer" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.fleet.ie/breaking-news/joe-duffy-volkswagen-latest-volkswagen-commercial-vehicles-dealer/" rel="bookmark" title="Permanent link to Joe Duffy Volkswagen &#8211; latest Volkswagen Commercial Vehicles Dealer">
									Joe Duffy Volkswagen &#8211; latest...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 05, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/joe-duffy-volkswagen-latest-volkswagen-commercial-vehicles-dealer/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/mercedes-benz-unimog-special-missions-piece-cake-black-forest/" title="Mercedes-Benz Unimog – Special Missions – A piece of cake in the Black Forest!"><img src="http://www.fleet.ie/wp-content/uploads/2017/01/S5-POTW-16C1144_01_D338066-copy-120x85.jpeg" alt="Mercedes-Benz Unimog – Special Missions – A piece of cake in the Black Forest!" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.fleet.ie/breaking-news/mercedes-benz-unimog-special-missions-piece-cake-black-forest/" rel="bookmark" title="Permanent link to Mercedes-Benz Unimog – Special Missions – A piece of cake in the Black Forest!">
									Mercedes-Benz Unimog – Special...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 05, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/mercedes-benz-unimog-special-missions-piece-cake-black-forest/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>More in this category</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/eu-commission-plans-safer-cars-vans-trucks/" title="EU Commission plans for safer cars, vans and trucks"><img src="http://www.fleet.ie/wp-content/uploads/2017/01/S1-ETSC-120x85.jpeg" alt="EU Commission plans for safer cars, vans and trucks" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.fleet.ie/breaking-news/eu-commission-plans-safer-cars-vans-trucks/" rel="bookmark" title="Permanent link to EU Commission plans for safer cars, vans and trucks">
									EU Commission plans for safer cars,...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 05, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/eu-commission-plans-safer-cars-vans-trucks/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/iveco-stralis-np-irish-green-commercial-year-2017/" title="Iveco Stralis NP – Irish Green Commercial of the Year 2017"><img src="http://www.fleet.ie/wp-content/uploads/2017/01/S2-IVECO-STRALIS-NP-Fleet_Awards_2016-copy-120x85.jpeg" alt="Iveco Stralis NP – Irish Green Commercial of the Year 2017" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.fleet.ie/breaking-news/iveco-stralis-np-irish-green-commercial-year-2017/" rel="bookmark" title="Permanent link to Iveco Stralis NP – Irish Green Commercial of the Year 2017">
									Iveco Stralis NP – Irish Green...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 05, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/iveco-stralis-np-irish-green-commercial-year-2017/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/joe-duffy-volkswagen-latest-volkswagen-commercial-vehicles-dealer/" title="Joe Duffy Volkswagen &#8211; latest Volkswagen Commercial Vehicles Dealer"><img src="http://www.fleet.ie/wp-content/uploads/2017/01/S3-VW-NEW-RANGE-RETOUCH-FIN-120x85.jpeg" alt="Joe Duffy Volkswagen &#8211; latest Volkswagen Commercial Vehicles Dealer" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.fleet.ie/breaking-news/joe-duffy-volkswagen-latest-volkswagen-commercial-vehicles-dealer/" rel="bookmark" title="Permanent link to Joe Duffy Volkswagen &#8211; latest Volkswagen Commercial Vehicles Dealer">
									Joe Duffy Volkswagen &#8211; latest...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 05, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/joe-duffy-volkswagen-latest-volkswagen-commercial-vehicles-dealer/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/mercedes-benz-unimog-special-missions-piece-cake-black-forest/" title="Mercedes-Benz Unimog – Special Missions – A piece of cake in the Black Forest!"><img src="http://www.fleet.ie/wp-content/uploads/2017/01/S5-POTW-16C1144_01_D338066-copy-120x85.jpeg" alt="Mercedes-Benz Unimog – Special Missions – A piece of cake in the Black Forest!" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.fleet.ie/breaking-news/mercedes-benz-unimog-special-missions-piece-cake-black-forest/" rel="bookmark" title="Permanent link to Mercedes-Benz Unimog – Special Missions – A piece of cake in the Black Forest!">
									Mercedes-Benz Unimog – Special...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jan 05, 2017</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/mercedes-benz-unimog-special-missions-piece-cake-black-forest/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
	
</div><!-- #comments .comments-area -->

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  
<div id="text-5" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/fleettransport" data-widget-id="403216378343071744">Tweets by @fleettransport</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Read now Oct 2016</span></h3>			<div class="textwidget"><iframe width="260" height="190" src="//e.issuu.com/embed.html#15689616/40769221" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Fleet Van &#038; Utility Winter 2016</span></h3>			<div class="textwidget"><iframe width="260" height="190" src="//e.issuu.com/embed.html#15689616/40769364" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Fleet Maritime News Spring 2015</span></h3>			<div class="textwidget"><iframe width="262" height="187" src="//e.issuu.com/embed.html#15689616/11530845" frameborder="0" allowfullscreen></iframe></div>
		</div><div id="text-6" class="widget widget_text">			<div class="textwidget"><!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="258" data-href="//plus.google.com/117529860877578740499" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</div><div id="carousel-recent-posts-4" class="widget carousel"><h3 class="widget-title"><span>Green Fleet Management</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/electric-motors-electric-vehicles-400-billion-confusion/" title="Electric motors for electric vehicles: $400 billion confusion"><img src="http://www.fleet.ie/wp-content/uploads/2016/05/S3-LDV-EV80-2-300x240.jpeg" alt="Electric motors for electric vehicles: $400 billion confusion" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/electric-motors-electric-vehicles-400-billion-confusion/" rel="bookmark" title="Permanent link to Electric motors for electric vehicles: $400 billion confusion">
								 Electric motors for electric vehicles: $400 billion...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 22, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/electric-motors-electric-vehicles-400-billion-confusion/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Electric motors for electric vehicles: $400 billion...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/e6-4m-eu-fund-begin-roll-gas-transport-network/" title="€6.4m EU fund to begin roll-out of Gas Transport Network"><img src="http://www.fleet.ie/wp-content/uploads/2016/12/S2-IVECO-STRALIS-NP-copy-300x240.jpeg" alt="€6.4m EU fund to begin roll-out of Gas Transport Network" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/e6-4m-eu-fund-begin-roll-gas-transport-network/" rel="bookmark" title="Permanent link to €6.4m EU fund to begin roll-out of Gas Transport Network">
								 €6.4m EU fund to begin roll-out of Gas Transport Network								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 08, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/e6-4m-eu-fund-begin-roll-gas-transport-network/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Good news for Irish road transport operators interested in...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/dpf-cleaning-service-available-irish-commercials/" title="DPF Cleaning Service available from Irish Commercials"><img src="http://www.fleet.ie/wp-content/uploads/2016/12/S5-FSX-TrapTester-300x240.jpeg" alt="DPF Cleaning Service available from Irish Commercials" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/dpf-cleaning-service-available-irish-commercials/" rel="bookmark" title="Permanent link to DPF Cleaning Service available from Irish Commercials">
								 DPF Cleaning Service available from Irish Commercials								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 08, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/dpf-cleaning-service-available-irish-commercials/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Naas headquartered Volvo Truck &amp; Bus Dealership Irish...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/integration-key-future-low-carbon-vehicles/" title="Integration key to future of Low Carbon Vehicles"><img src="http://www.fleet.ie/wp-content/uploads/2016/09/Transport-will-be-delivered-as-a-service-via-smart-phone-300x240.jpeg" alt="Integration key to future of Low Carbon Vehicles" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/integration-key-future-low-carbon-vehicles/" rel="bookmark" title="Permanent link to Integration key to future of Low Carbon Vehicles">
								 Integration key to future of Low Carbon Vehicles								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Sep 02, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/integration-key-future-low-carbon-vehicles/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Integration into the wider transport network is the key to...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/new-electric-land-speed-record-for-venturi/" title="New electric land speed record for Venturi"><img src="http://www.fleet.ie/wp-content/uploads/2015/08/65890505-433d-4e76-ab28-ea7aee8da112-300x240.jpg" alt="New electric land speed record for Venturi" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/new-electric-land-speed-record-for-venturi/" rel="bookmark" title="Permanent link to New electric land speed record for Venturi">
								 New electric land speed record for Venturi								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 29, 2015</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/new-electric-land-speed-record-for-venturi/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Venturi Automobiles and their partner The Ohio State...                                 </div>

		
			</li>
		</ul>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                
		<div class="widget">


		
			<div class="ads160x600-thumb">
				<a href="http://www.fleet.ie">
					<img src="http://www.fleet.ie/wp-content/uploads/2016/11/ftnov16_webcover.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">


		
			<div class="ads160x600-thumb">
				<a href="#">
					<img src="http://www.fleet.ie/wp-content/uploads/2016/04/trailer-innovation-2017-120x600-long.png" alt="" />
				</a>
			</div>
		</div>
		<div id="text-7" class="widget widget_text"><h3 class="widget-title"><span>ezine</span></h3>			<div class="textwidget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.10 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-10443 mc4wp-form-theme mc4wp-form-theme-dark" method="post" data-id="10443" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p>
	<label>Email Address:</label> 
	<input type="email" name="EMAIL" placeholder="Your email address" required="required"> 
</p>
<p>
	<input type="submit"> 
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1483841225" /><input type="hidden" name="_mc4wp_form_id" value="10443" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
		</div><div id="carousel-recent-posts-2" class="widget carousel"><h3 class="widget-title"><span>Bus &#038; Coach </span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/mayburys-coaches-adds-new-volvo-b8r-sc5-fleet/" title="Maybury’s Coaches&#8217; adds new Volvo B8R SC5 to fleet"><img src="http://www.fleet.ie/wp-content/uploads/2016/12/West-Cork-Coach-image-1LR-300x240.jpeg" alt="Maybury’s Coaches&#8217; adds new Volvo B8R SC5 to fleet" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/mayburys-coaches-adds-new-volvo-b8r-sc5-fleet/" rel="bookmark" title="Permanent link to Maybury’s Coaches&#8217; adds new Volvo B8R SC5 to fleet">
								 Maybury’s Coaches&#8217; adds new Volvo B8R SC5 to fleet								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 22, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/mayburys-coaches-adds-new-volvo-b8r-sc5-fleet/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                West Cork Coach Hire Ltd, a family owned and run company...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/bus-and-coach/successful-cttc-coach-bus-show-2016/" title="Most Successful CTTC Coach &#038; Bus Show 2016"><img src="http://www.fleet.ie/wp-content/uploads/2016/12/Unknown-300x240.jpeg" alt="Most Successful CTTC Coach &#038; Bus Show 2016" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/bus-and-coach/successful-cttc-coach-bus-show-2016/" rel="bookmark" title="Permanent link to Most Successful CTTC Coach &#038; Bus Show 2016">
								 Most Successful CTTC Coach &#038; Bus Show 2016								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 09, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/bus-and-coach/successful-cttc-coach-bus-show-2016/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Most Successful CTTC Coach &amp; Bus Show 2016 The 9th...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/bus-and-coach/new-wrightbus-electric-buses-revealed/" title="New Wrightbus Electric buses revealed"><img src="http://www.fleet.ie/wp-content/uploads/2016/08/S1-WRIGHTS-StreetAir-EV-DF-10.6m-1-300x240.jpeg" alt="New Wrightbus Electric buses revealed" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/bus-and-coach/new-wrightbus-electric-buses-revealed/" rel="bookmark" title="Permanent link to New Wrightbus Electric buses revealed">
								 New Wrightbus Electric buses revealed								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 08, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/bus-and-coach/new-wrightbus-electric-buses-revealed/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Ballymena’s Wrightbus has unveiled two key new products...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/bus-and-coach/matthews-ie-shortlisted-two-business-arts-awards/" title="Matthews.ie shortlisted for two Business To Arts Awards"><img src="http://www.fleet.ie/wp-content/uploads/2016/08/S2-MATTHEWS.IE_-300x240.jpeg" alt="Matthews.ie shortlisted for two Business To Arts Awards" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/bus-and-coach/matthews-ie-shortlisted-two-business-arts-awards/" rel="bookmark" title="Permanent link to Matthews.ie shortlisted for two Business To Arts Awards">
								 Matthews.ie shortlisted for two Business To Arts Awards								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 08, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/bus-and-coach/matthews-ie-shortlisted-two-business-arts-awards/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                A unique arts collaboration, driven by County Monaghan...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/bus-and-coach/king-long-gives-green-light-roadside-assistance-europe-net/" title="King Long gives the green light for roadside assistance with Europe Net"><img src="http://www.fleet.ie/wp-content/uploads/2016/08/S3-King_Long_Coach-copy-300x240.jpeg" alt="King Long gives the green light for roadside assistance with Europe Net" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/bus-and-coach/king-long-gives-green-light-roadside-assistance-europe-net/" rel="bookmark" title="Permanent link to King Long gives the green light for roadside assistance with Europe Net">
								 King Long gives the green light for roadside assistance...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 08, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/bus-and-coach/king-long-gives-green-light-roadside-assistance-europe-net/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Chinese bus manufacturer King Long has commissioned ADAC...                                 </div>

		
			</li>
		</ul>
</div><div id="carousel-recent-posts-3" class="widget carousel"><h3 class="widget-title"><span>Van &#038; Utility</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/11853/" title="Mercedes-Benz vans top 2015 sales figures"><img src="http://www.fleet.ie/wp-content/uploads/2015/02/S4-MERC-ARCTIC-300x240.jpeg" alt="Mercedes-Benz vans top 2015 sales figures" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/11853/" rel="bookmark" title="Permanent link to Mercedes-Benz vans top 2015 sales figures">
								 Mercedes-Benz vans top 2015 sales figures								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 22, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/11853/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Daimler CV brand Mercedes-Benz is set to post several sales...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/medicall-ambulance-wins-best-van-fleet-year-award/" title="Medicall Ambulance wins ‘Best Van Fleet of the Year Award’"><img src="http://www.fleet.ie/wp-content/uploads/2016/12/S2-Medicall-2-1-300x240.jpeg" alt="Medicall Ambulance wins ‘Best Van Fleet of the Year Award’" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/medicall-ambulance-wins-best-van-fleet-year-award/" rel="bookmark" title="Permanent link to Medicall Ambulance wins ‘Best Van Fleet of the Year Award’">
								 Medicall Ambulance wins ‘Best Van Fleet of the Year...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 15, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/medicall-ambulance-wins-best-van-fleet-year-award/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                The fleet of Renault Master ambulances operated by Medicall...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/volkswagen-crafter2craftsmen-visit-donegal-pens/" title="Volkswagen Crafter2Craftsmen visit Donegal Pens"><img src="http://www.fleet.ie/wp-content/uploads/2016/12/S3-P1-VW-CRAFTER-300x240.jpeg" alt="Volkswagen Crafter2Craftsmen visit Donegal Pens" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/volkswagen-crafter2craftsmen-visit-donegal-pens/" rel="bookmark" title="Permanent link to Volkswagen Crafter2Craftsmen visit Donegal Pens">
								 Volkswagen Crafter2Craftsmen visit Donegal Pens								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 08, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/volkswagen-crafter2craftsmen-visit-donegal-pens/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                It’s not every day that two Irish lads are chosen to be...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/volkswagen-commercial-vehicles-sales-up-by-0-4/" title="Volkswagen Commercial Vehicles sales up by 0.4%"><img src="http://www.fleet.ie/wp-content/uploads/2015/08/vorschau1-300x240.jpg" alt="Volkswagen Commercial Vehicles sales up by 0.4%" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/volkswagen-commercial-vehicles-sales-up-by-0-4/" rel="bookmark" title="Permanent link to Volkswagen Commercial Vehicles sales up by 0.4%">
								 Volkswagen Commercial Vehicles sales up by 0.4%								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 29, 2015</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/volkswagen-commercial-vehicles-sales-up-by-0-4/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                At the end of July Volkswagen Commercial Vehicles had...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/new-fiat-professional-ceo-to-restore-passion-in-the-lcv-brand/" title="New FIAT Professional CEO to restore ‘passion’ in the LCV brand"><img src="http://www.fleet.ie/wp-content/uploads/2015/07/S2-DOMENICO-GOSTELI-300x240.jpeg" alt="New FIAT Professional CEO to restore ‘passion’ in the LCV brand" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/new-fiat-professional-ceo-to-restore-passion-in-the-lcv-brand/" rel="bookmark" title="Permanent link to New FIAT Professional CEO to restore ‘passion’ in the LCV brand">
								 New FIAT Professional CEO to restore ‘passion’ in the...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jul 15, 2015</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/new-fiat-professional-ceo-to-restore-passion-in-the-lcv-brand/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                &#8220;Charging to the Front&#8221; &#8211; is the new...                                 </div>

		
			</li>
		</ul>
</div><div id="carousel-recent-posts-5" class="widget carousel"><h3 class="widget-title"><span>Maritime</span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/uncategorized/port-dover-benefits-1m-investment-motis/" title="Port of Dover benefits from £1m investment by MOTIS"><img src="http://www.fleet.ie/wp-content/uploads/2016/05/S4-Motis-34-300x240.jpg" alt="Port of Dover benefits from £1m investment by MOTIS" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/uncategorized/port-dover-benefits-1m-investment-motis/" rel="bookmark" title="Permanent link to Port of Dover benefits from £1m investment by MOTIS">
								 Port of Dover benefits from £1m investment by MOTIS								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> May 12, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/uncategorized/port-dover-benefits-1m-investment-motis/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                In line with its commitment to Invest in Kent, MOTIS has...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/statement-by-irish-ferries-on-storm-imogen-damage-on-epsilon/" title="Statement by Irish Ferries on Storm Imogen damage on Epsilon"><img src="http://www.fleet.ie/wp-content/uploads/2016/02/IMG_0191-300x240.jpeg" alt="Statement by Irish Ferries on Storm Imogen damage on Epsilon" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/statement-by-irish-ferries-on-storm-imogen-damage-on-epsilon/" rel="bookmark" title="Permanent link to Statement by Irish Ferries on Storm Imogen damage on Epsilon">
								 Statement by Irish Ferries on Storm Imogen damage on								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 12, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/statement-by-irish-ferries-on-storm-imogen-damage-on-epsilon/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                &#8220;Irish Ferries deeply regrets the inconvenience...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/10597/" title="IRHA calls on Irish Ferries to accept liability for Storm Imogen damage"><img src="http://www.fleet.ie/wp-content/uploads/2016/02/IMG_0190-300x240.jpeg" alt="IRHA calls on Irish Ferries to accept liability for Storm Imogen damage" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/10597/" rel="bookmark" title="Permanent link to IRHA calls on Irish Ferries to accept liability for Storm Imogen damage">
								 IRHA calls on Irish Ferries to accept liability for Storm...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 12, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/10597/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                The Irish Road Haulage Association (IRHA) is calling on...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/irish-shipping-volumes-up-12-during-q3-2015/" title="Irish Shipping volumes up 12% during Q3 2015"><img src="http://www.fleet.ie/wp-content/uploads/2015/02/S5-SHIPPING-NEWS-300x240.jpeg" alt="Irish Shipping volumes up 12% during Q3 2015" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/irish-shipping-volumes-up-12-during-q3-2015/" rel="bookmark" title="Permanent link to Irish Shipping volumes up 12% during Q3 2015">
								 Irish Shipping volumes up 12% during Q3 2015								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 06, 2015</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/irish-shipping-volumes-up-12-during-q3-2015/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                The latest quarterly iShip Index, published by the Irish...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/samskip-acquires-remaining-shares-van-dieren-sweden/" title="Samskip acquires remaining shares Van Dieren Sweden"><img src="http://www.fleet.ie/wp-content/uploads/2015/08/44bb06f7-68c6-436e-8b2c-32458bfcb77b-300x240.png" alt="Samskip acquires remaining shares Van Dieren Sweden" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/samskip-acquires-remaining-shares-van-dieren-sweden/" rel="bookmark" title="Permanent link to Samskip acquires remaining shares Van Dieren Sweden">
								 Samskip acquires remaining shares Van Dieren Sweden								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 29, 2015</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/samskip-acquires-remaining-shares-van-dieren-sweden/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Samskip has acquired the remaining shares in Van Dieren...                                 </div>

		
			</li>
		</ul>
</div><div id="carousel-recent-posts-6" class="widget carousel"><h3 class="widget-title"><span>Trailer &#038; Bodybuilder </span></h3><ul class="jcarousel">
			<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/irelands-aidan-ryan-new-ceo-schmitz-dong-feng-special-vehicle-co/" title="Ireland&#8217;s Aidan Ryan &#8211; new CEO of Schmitz Dong Feng Special Vehicle Co."><img src="http://www.fleet.ie/wp-content/uploads/2016/12/1-300x240.jpg" alt="Ireland&#8217;s Aidan Ryan &#8211; new CEO of Schmitz Dong Feng Special Vehicle Co." /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/irelands-aidan-ryan-new-ceo-schmitz-dong-feng-special-vehicle-co/" rel="bookmark" title="Permanent link to Ireland&#8217;s Aidan Ryan &#8211; new CEO of Schmitz Dong Feng Special Vehicle Co.">
								 Ireland&#8217;s Aidan Ryan &#8211; new CEO of Schmitz Dong...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 22, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/irelands-aidan-ryan-new-ceo-schmitz-dong-feng-special-vehicle-co/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                The Board of Directors of the joint venture Schmitz...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/krone-group-stays-good-course-4-generations110-years/" title="Krone Group stays on good course &#8211; 4 generations/110 years"><img src="http://www.fleet.ie/wp-content/uploads/2014/07/Krone-Axle-1-300x240.jpg" alt="Krone Group stays on good course &#8211; 4 generations/110 years" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/krone-group-stays-good-course-4-generations110-years/" rel="bookmark" title="Permanent link to Krone Group stays on good course &#8211; 4 generations/110 years">
								 Krone Group stays on good course &#8211; 4 generations/110...								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dec 22, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/krone-group-stays-good-course-4-generations110-years/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Despite a significant downturn especially in the farm...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/nooteboom-trailer-wins-important-european-patent-case/" title="Nooteboom trailer wins important European patent case  "><img src="http://www.fleet.ie/wp-content/uploads/2016/11/S5-Nooteboom-300x240.jpg" alt="Nooteboom trailer wins important European patent case  " /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/nooteboom-trailer-wins-important-european-patent-case/" rel="bookmark" title="Permanent link to Nooteboom trailer wins important European patent case  ">
								 Nooteboom trailer wins important European patent case  								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 17, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/nooteboom-trailer-wins-important-european-patent-case/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                From the first ‘swiveler’ with pendle axles to the...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/china-based-cimc-vehicles-acquire-sdc-trailers/" title="China based CIMC Vehicles acquire SDC Trailers"><img src="http://www.fleet.ie/wp-content/uploads/2016/06/DSCN7110-300x240.jpeg" alt="China based CIMC Vehicles acquire SDC Trailers" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/china-based-cimc-vehicles-acquire-sdc-trailers/" rel="bookmark" title="Permanent link to China based CIMC Vehicles acquire SDC Trailers">
								 China based CIMC Vehicles acquire SDC Trailers								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Jun 27, 2016</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/china-based-cimc-vehicles-acquire-sdc-trailers/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                CIMC Vehicles, the China-based global trailer manufacturer...                                 </div>

		
			</li>
					<li>
              <a class="entry-thumb feature-link" href="http://www.fleet.ie/breaking-news/new-conti-hybrid-trailer-tyres-for-volume-transport/" title="New Conti Hybrid trailer tyres for volume transport"><img src="http://www.fleet.ie/wp-content/uploads/2015/08/88fdb5934ba9031f_800x800ar-300x240.jpg" alt="New Conti Hybrid trailer tyres for volume transport" /> 
                                      </a>
                   
                    	                  						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                    
                     
                                 <div class="ulpost_title">
                               
                                 <a class="title" href="http://www.fleet.ie/breaking-news/new-conti-hybrid-trailer-tyres-for-volume-transport/" rel="bookmark" title="Permanent link to New Conti Hybrid trailer tyres for volume transport">
								 New Conti Hybrid trailer tyres for volume transport								</a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Aug 29, 2015</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.fleet.ie/breaking-news/new-conti-hybrid-trailer-tyres-for-volume-transport/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                <div class="clear"></div>
                                Optimised wear and enhanced tread design for considerably...                                 </div>

		
			</li>
		</ul>
</div><div id="categories-3" class="widget widget_categories"><h3 class="widget-title"><span>Choose Archives by Category</span></h3><label class="screen-reader-text" for="cat">Choose Archives by Category</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="105">About Fleet&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="122">Audio&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="130">Awards&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="141">Awards 2012&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="113">Breaking News&nbsp;&nbsp;(1,239)</option>
	<option class="level-0" value="118">Bus &amp; Coach&nbsp;&nbsp;(782)</option>
	<option class="level-0" value="3">Business&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="132">Classified&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="19">Coding&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="20">Computer&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="21">Concert&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="125">contact&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="193">Driver of the Year Competition&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="140">European Truck Racing Championships&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="178">Events&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="106">Fleet Archives&nbsp;&nbsp;(92)</option>
	<option class="level-0" value="115">Fleet Bus and Coach Archives&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="110">Fleet Bus and Coach PDF&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="136">Fleet Club Articles&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="126">Fleet Club Competitions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="137">Fleet Club Multimedia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="127">Fleet Club News&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="112">Fleet Maritime pdf&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="107">Fleet PDF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="119">Fleet Supplements&nbsp;&nbsp;(1,330)</option>
	<option class="level-0" value="116">Fleet Trailer and Body Builder Archives&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="111">Fleet Trailer and Body Bulder&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="114">Fleet Transport Awards&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="120">Fleet Van &amp; Utility&nbsp;&nbsp;(617)</option>
	<option class="level-0" value="109">Fleet Van and Utility Archives&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="108">Fleet Van and Utility PDF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22">Football&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="5">Game&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6">Graphic Design&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="135">Green Fleet Management&nbsp;&nbsp;(648)</option>
	<option class="level-0" value="134">Green Fleet Transport&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="138">HaulierOfTheYear2011&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="23">Holiday&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="102">Home&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="24">Inventor&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="146">Irish Motorsports News&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="103">Links&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="128">Maritime&nbsp;&nbsp;(721)</option>
	<option class="level-0" value="133">Materials Handling&nbsp;&nbsp;(194)</option>
	<option class="level-0" value="25">Mobile&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Mobile Game&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="121">Multimedia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="179">Multimodal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="9">Music&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="176">New Fleet&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="131">Noticeboard&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="10">PC Game&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="145">Plant &amp; Recovery&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="26">Reasearch&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="124">Reviews&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11">Sports&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="12">Stock Market&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13">Strategy&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="104">Subscriptions&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="194">Supply Chain &amp; Logistics&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14">Technology&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="15">Tennis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Tours&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="129">Trailer &amp; Bodybuilder&nbsp;&nbsp;(521)</option>
	<option class="level-0" value="143">Truck of the Decade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="164">Truck Racing&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(102)</option>
	<option class="level-0" value="17">Video&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="123">Video&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="175">Volvo Ocean Race&nbsp;&nbsp;(3)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.fleet.ie/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"></div>
            <div class="grid_3"><div id="text-12" class="widget widget_text">			<div class="textwidget"><div data-configid="15689616/34647975" style="width:180px; height:126px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script></div>
		</div></div>
            <div class="grid_3"></div>
            <div class="grid_3"></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> .
</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-footer-menu" class="menu-footer"><li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7"><a href="http://fleet.ie">Home</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44230032-3', 'www.fleet.ie');
  ga('send', 'pageview');
<a href="https://plus.google.com/117529860877578740499" rel="publisher">Google+</a>
</script>
</div>
<!-- end container-->

<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-44230032-3', 'fleet.ie'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='http://www.fleet.ie/wp-includes/js/comment-reply.min.js?ver=4df4abac9c6dbbd4b03460810ac825cc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.fleet.ie\/wp-admin\/admin-ajax.php","nonce":"a205865368"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.12'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/themes/themerush/js/selectnav.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/themes/themerush/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/themes/themerush/js/custom.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.fleet.ie/wp-includes/js/wp-embed.min.js?ver=4df4abac9c6dbbd4b03460810ac825cc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.10'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.fleet.ie/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.10'></script>
<![endif]-->
</body>
</html>

